ゆる〜い日記

時事ネタ、日々の何気ない情報等、書いていきます
 

過去ログページ

2014年04月29日

ie

ie(インターネットエクスプローラー)に脆弱性が見つかったそうです。

対象のバージョンはIE6〜11(現状のIEほぼ全て・・・)
取り合えず他のブラウザー(firefox or chrome etcetc...)に変えた
方が良さそうです。



posted by かず at 19:29| Comment(0) | TrackBack(0) | ニュース | このブログの読者になる | 更新情報をチェックする
×

この広告は180日以上新しい記事の投稿がないブログに表示されております。